Introduction

Thank you for purchasing Medical Director, Australia's leading Clinical Software package.

Medical Director is developed and sold by Health Communication Network (HCN). HCN focuses on improving patient outcomes by providing evidence based software tools to health care professionals at the point of care. Over 17,000 doctors, representing 85% of computerised GPs and over 1,700 Specialists, use HCN's Medical Director software to care for their patients during the consultation process.

This guide will allow you to become familiar with Medical Director usage, and is designed to be used in conjunction with the comprehensive Medical Director 3 Online Help file, which is always available within Medical Director by pressing the F1 key. System specifications for HCN software applications are available from the HCN Knowledge Base via www.hcn.com.au.

Should you require further assistance relating to your Medical Director software, please contact HCN Technical Support on 1300 788 802, at mdsupport@hcn.com.au or log a call online via www.hcn.com.au
# Contents

Opening and Logging-On to Medical Director ................................................................. 4
   Registering Medical Director .................................................................................. 4
   Adding a Doctor ...................................................................................................... 4
   Adding Other Users ............................................................................................... 5
   Non-doctor Access Levels ..................................................................................... 5
Configuring Printers .................................................................................................... 5
Investigations Downloads ............................................................................................ 5
Linking with Medical Director .................................................................................... 5
PKI Setup .................................................................................................................... 6
Setting up Email Access ............................................................................................. 6
   Configuring Medical Director for Email Correspondence ...................................... 6
Patient Records .......................................................................................................... 6
   Adding Patient Records ......................................................................................... 6
   Opening Patient Records ....................................................................................... 6
   Editing Patient Demographics .............................................................................. 7
Searching for Data ....................................................................................................... 7
The Clinical Window ................................................................................................... 7
   Summary Tab ........................................................................................................ 8
   Preventive Health .................................................................................................. 8
   Managing Family and Social History ................................................................... 8
   Recalls ................................................................................................................... 8
   Progress Notes ..................................................................................................... 8
   Progress Notes – History and Examinations .......................................................... 8
   Comments and Management Shortcuts ............................................................... 8
   Medical History .................................................................................................... 8
Prescribing .................................................................................................................. 9
   Writing a Prescription ............................................................................................ 9
   Printing a Prescription ......................................................................................... 10
   Re-prescribing ...................................................................................................... 10
   Authority Prescriptions ....................................................................................... 10
   Adding Authority Items ....................................................................................... 11
   ‘CurrentRx’ tab vs ‘Old Scripts’ tab. ..................................................................... 11
   Elapsed Medications ............................................................................................ 11
   Viewing Deleted Medications ............................................................................. 11
   Information Resources .......................................................................................... 12
   Allergies and Interactions .................................................................................... 12
   ePrescribing .......................................................................................................... 12
Letter Writer ................................................................................................................ 13
   Writing a Letter .................................................................................................... 13
   The Data and Template Fields Toolbars ............................................................... 13
   Creating a Template ............................................................................................. 13
   Creating a Letterhead Template ......................................................................... 14
   Modifying a Template ......................................................................................... 14
   Images and Letter Writer ..................................................................................... 14
   Email ..................................................................................................................... 14
   Sending Encrypted Email with PKI .................................................................... 14
   Sending Letters with MDExchange .................................................................... 14
   Importing Email .................................................................................................. 14
   Supplied Summaries ......................................................................................... 15
Investigations .............................................................................................................. 15
   Scheduled Document Import (SDI) .................................................................... 15
   Checking Investigation Results .......................................................................... 15
   Viewing Imaging Results with FIT ...................................................................... 16
   Viewing Results in the Patient’s Record ............................................................. 16
MDExchange ............................................................................................................... 16
Clinical Resources ..................................................................................................... 16
   MDref Browser .................................................................................................... 16
   Leaflet Browser .................................................................................................... 16
   Travel Medicine .................................................................................................. 16
   PI and CMI .......................................................................................................... 17
   Independent Drug Monographs ......................................................................... 17
   Online Resources / MDReference ...................................................................... 17
Keyword Shortcuts ................................................................................................... 18
Index .......................................................................................................................... 19
Opening and Logging-On to Medical Director

If using Medical Director 3 with PracSoft 3, add a user to PracSoft first. They will be available to Medical Director when next opening. When first logging into Medical Director, you will be prompted if additional information is required.

Run Medical Director via the Desktop icon or select Start > Programs > Health Communication Network > Medical Director. Accept the Licence Agreement when prompted. Select whether you wish to log in to the Sample database provided with Medical Director 3, or your surgery’s Live database.

The Sample database of fictitious clinical records allows you to experience Medical Director without impacting on your live database. Medical Director sample database users:

<table>
<thead>
<tr>
<th>User</th>
<th>Password</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dr. A. Practitioner or Dr. I. Feelgood</td>
<td>password</td>
</tr>
<tr>
<td>Sally Physio</td>
<td>physio</td>
</tr>
</tbody>
</table>

HCN Live Database Configuration.
If your surgery’s database has been created, select your name from the login list and enter your password. If your name is unavailable, have the Practice Manager/Proprietor Doctor add you to the User Database. It is recommended each user have a unique login/password and not reveal it.

Registering Medical Director
A valid licence is required to access your Live database. To retrieve your licence details, contact HCN Sales on 1300 300 161. Licence details are entered on first opening Medical Director, or via the User Database in Medical Director, or via the Licence Details utility in HCN Maintenance. After entering your licence, click Validate. Valid registrations appear in green.

Adding a Doctor
After registering, add a doctor. On the Add Doctor window, fields marked with * are mandatory. Give at least one doctor top-level access and options editing ability. After clicking OK, you must create a password of 6-to-10 characters, not including any part of the Doctor’s name.
Adding Other Users

Users with ‘Full Access’ security can manage the User Database, via User > Setup Users.

- **Doctors**: Click Add Doctor. Doctors have full access to Medical Director and patient records. This is displayed and printed on all clinical items.
- **Non-Doctors**: Click Add User to add a new non-doctor user.

Non-doctor Access Levels

Security ‘Access Levels’, determine which features non-doctor users have access to.

- **Full**: Access to patient records and the ability to add/edit history, immunisations, pap test and antenatal data. Print Summaries, and write, save and print correspondence. Medications cannot be added, changed or deleted. Investigation requests and medication summaries can be created, requiring a doctor’s signature for validation. Pathology results cannot be checked. Suitable for nursing staff who need to add clinical data (immunisations, observations, recalls, etc).
- **Limited**: Read-only access to patient records. Can create letters containing patient data.
- **Basic**: Read-only access to demographics. Cannot open patient records.

Configuring Printers

To configure printer settings you must have at least one printer setup in Windows. Select Tools > Print Options > Printer Setup tab. Changes made here must be performed on each computer on which you run Medical Director.

There are 4 different printer ‘types’;

- **Script**: for Prescriptions.
- **Pathology**: for Pathology requests.
- **Radiology**: for Imaging requests.
- **Letter**: for plain paper printing, e.g. Summaries, Assessments.

Print jobs can be sent to different printers on your network and to different print trays. Via Print Options you can also adjust the placement of printed data. Detailed information on printing can be found in Medical Director 3 Help.

Investigations Downloads

Results in PIT or HL7 format can be transmitted electronically by your laboratory and imported. If you wish to return an acknowledgement file, ensure your labs store their PIT/HL7 files in separate folders. Laboratories can supply and setup programs for downloading results directly to the surgery. Ask your lab where on your computer their results are stored, for Medical Director to import them. Configure importing via Tools > Manage Communications. This utility also;

- Imports HL7 files from MDExchange and HealthLink.
- Periodically imports from all enabled third-party configurations.
- Periodically imports from Medical Director’s standard folders i.e. Medical Director 3 executable folder and C:\Program Files\Health Communication Network\Messages\n folder.

Linking with Medical Director

Medical Director can link with billing packages, receiving patient data as they are added/edited in the billing package, thus synchronising Medical Director with the third-party application. Configure linking via Tools > Options > Links tab. See Medical Director 3 Help for information.
PKI Setup

Medical Director uses Medicare Australia’s PKI encryption software when sending email. If you use Medical Director in conjunction with a front-desk application, PKI may already be configured. PKI setup instructions are available via HCN’s Knowledge Base via www.hcn.com.au/kb. Configure the PKI database via Tools > Options > PKI, entering the PKI database location and the password required to access it.

Setting up Email Access

Medical Director uses MAPI protocols to communicate with your email software.

- Ensure your System Administrator has provided your computer with email access.
- Ensure the email software is MAPI-compliant (e.g. Outlook/Outlook Express). Web-based email services such as Hotmail are not compatible.
- Ensure the email software you wish to use with Medical Director is the default email software on the computer, usually set via Control Panel > Internet Options > Programs.

Configuring Medical Director for Email Correspondence

1. In Medical Director, press F8 to open Letter Writer.
2. Select File > Preferences > Advanced tab.
3. Select an Email Client Type. Most email clients support Simple MAPI (e.g. Outlook Express). Microsoft Outlook supports Extended MAPI. Please consult your System Administrator for advice.

Further information about email correspondence is available in Medical Director 3 Help.

Patient Records

Medical Director can run independent of, or in conjunction with supported front-desk applications. Where PracSoft is used, add new patients via PracSoft - they will be transferred to Medical Director automatically.

Adding Patient Records

New patient records can be created by:

- Pressing F2 from the Medical Director front screen.
- Selecting Patient > Open > New button.
- Selecting Patient > Add > New.

When adding multiple family members, first select Patient > Add > Family to start the family. Then add new family members via Patient > Add > To Existing Family. In the Patient Details window enter the patient’s Name, Address, DOB and Gender. On saving a new family member you will be prompted to add another family member. You can specify the patient’s Head-of-Family, allowing members of the same family to be grouped.

Opening Patient Records

Select Patient > Open or press F2. You can filter patients by Name, Chart No. or Phone No.

Where there are multiple patients with the same surname, enter a partial surname followed by a comma and the first letters of a first name (e.g. entering ‘ANDR,J’ finds the patient ‘Andrews’ whose first name begins with ‘J’).
**Editing Patient Demographics**

- Select Patient > Open > Edit button, or
- From within the Clinical Window, select Edit > Patient > Details or press Ctrl + D.

**Searching for Data**

Medical Director provides support for some statistical analysis of various databases. It also offers versatile facilities for producing patient lists based on complex search criteria. The results of database queries can be saved to disk or used for printing labels and/or form letters using the built-in Mail Merge facility. See ‘Searches and Statistics’in the Medical Director Help for detailed information and instructions. From the Medical Director front screen, select the Search menu to access the following Search tools:

- Asthma
- Diabetes Register
- Immunisations
- Influenza ‘At Risk’
- Pap Test Results
- Patient
- Pneumococcal Disease ‘At Risk’
- Pregnancy List
- Prescriptions (by Script Number or by Patient)
- Recalls

**The Clinical Window**

On opening a patient’s record, you are presented with their Clinical Window - the heart of Medical Director, where most patient data is recorded.

The upper half of the Clinical Window displays the patient’s demographic data and space for a patient photo. Tool bar buttons provide access to common functions - hover the mouse over for a description of each. Patient allergies and notifications appear in the Allergies and Warning boxes. For pregnant patients, gestational age and due date appear in the Warnings section. Here you also indicate factors such as ‘Elite Sportsperson’ or ‘Breast-feeding’, triggering warnings for drugs inappropriate for such patients. The lower half of the Clinical Window provides tabs for recording data, such as current medications. Select the default tab displayed via Tools > Options.
Summary Tab
The Summary tab shows Past History, Current Medications, Immunisations, Preventive Health, Family and Social History. Double-click these sections to open the associated tab. Right-click to reveal a context menu, for adding/editing items in the selected list. A message at the top of the Summary tab indicates if Investigations or Correspondence has been added since the patient’s last visit.

Preventive Health
At bottom-right of the Summary tab are suggestions for preventive health care. Medical Director can alert you with reminders and warnings when specific criteria are met. Define which prompts and/or Preventive Health items are active via the Prompt tab of Tools > Options.

Managing Family and Social History
From the patient’s record select Edit > Patient > Details. Click the Family/Social history tab.

Recalls
The ‘ringing telephone’ icon indicates a Recall (reminder notice) is overdue, or due within 30 days. Click the Recall button to see due items. For more information, refer to Medical Director 3 Help.

Progress Notes
The Progress tab allows you to record details of a patient’s visit, which can be periodically automatically saved. A complete history and examination can be recorded with keystrokes. The layout is designed for a methodical and thorough history taking and examination of the patient. Progress Note text can be formatted. A spelling checker is also provided.

Progress Notes – History and Examinations
Record history notes with minimal typing by selecting yes/no options and ticking check boxes. Free-typed text can also be added. Supplied clinical graphics can be modified to indicate lesions, using a set of drawing tools. Tabs can be enabled/disabled via Options.

Comments and Management Shortcuts
Comments are ‘frequently used text, added to Progress Notes via a shortcut key’. Each doctor can store an unlimited number of Comments of up to 250 characters, sharing them with colleagues on the network. Comments are similar to Management items; the latter displays a different heading when added to Progress Notes.

Medical History
The Past History tab displays a patient’s active/inactive conditions. Sort entries by year, date, description, or by All Records, Active, Inactive or Summary items. Included are codes that flag the item for printing in summaries or as ‘confidential’.

If a patient is unsure when a condition/procedure occurred, use the Year and Date fields to record an approximation.

The Coded field indicates if a diagnosis was made by selecting it via the DOCLE list. Coded items allow enhanced searching. Be aware when entering non-coded items (free text) that typing errors or differing use of grammar/punctuation can prevent items from appearing in search results. If you are unable to locate a Condition or Procedure from the supplied Coded list, please send a request to include it to HCN Technical Support.

Last updated: Friday, July 01, 2011
© 2011 Health Communication Network Ltd
Level 4, 201 Pacific Highway, St Leonards, NSW 2065
Prescribing

On opening a patient’s record their Current Rx list is displayed by default, with each row displaying the details of one of the patient’s prescriptions. Via Tools > Options > Prescribing tab indicate if the quantity and number of repeats of PBS/RPBS drugs is initially set to maximum. The $ column indicates the drug’s PBS status or script type;

P PBS/RPBS  A Authority
V RPBS  X RPBS Authority
R PBS Restricted Benefit  $ NON PB
D DVA Restricted Benefit

If compliance checking is enabled via Prescribing Options, items that appear to demonstrate non-compliance are highlighted in red. If the patient appears overdue for a prescription (the number of tablets and repeats supplied is less than that required by the dose and frequency prescribed) it will appear in red. Drug usage statistics since the patient’s last prescription are available via Clinical > Compliance Check.

Writing a Prescription

Prescribe from within a patient’s record;

1. Select the Current Rx tab and click the Add Item button or press F3.

2. From the Select Drug window enter the drug’s trade or generic name. Double-click to select the desired medication from the list. The Enter Dose window appears.
3. Enter the required dosage instructions;
   - Indicate how the medication will be administered via the ‘Route of Admin’.
   - The ‘Purpose of Action’ section indicates the purpose of the prescription (e.g. script was given elsewhere).
   - ‘Duration of Medication’ allows you to indicate if the medication is Limited or Long-term.

4. After entering dosage information, click OK. The Drug Quantity and Repeats window appears.

5. Enter the required Qty/Rpt information. For limited duration medications, complete the ‘Anticipated completion of treatment (days)’ field before the prescription is finalised. Press OK to continue.

6. If the medication falls under a PBS/RPBS requirement, you must indicate if the patient meets the current qualifying criteria to prescribe as a Restricted or Private prescription.

7. If you elected (via Prescribing Options) to record a reason for the prescription, you will now be prompted for input.

8. With prescription details entered, the CurrentRx window now displays the new medication. A nearby printer icon indicates the script is ready to print. Click the printer button on the toolbar or press F9 to print the script.

**Printing a Prescription**

Prescriptions ready for printing appear with a printer icon in the medication list. This is automatic for new prescriptions.

To select/deselect an item for printing, double-click it. Via your keyboard, items are selected using the arrow keys and pressing ENTER. Select as many items as you like for printing including PBS, Authority, RPBS and Non-PBS.

After selecting items for printing, either click the Print button in the tool bar, press F9 or Ctrl+P to send the script(s) to the printer.

Remove both the prescription original and duplicate from the printer, and sign them. Your signature should be as close to the last item on the script as possible and above the name and qualifications.

In accordance with PBS regulations, only 3 items are printed per prescription, with items of different types (e.g. PBS) automatically sorted as separate prescriptions. Only a single Authority or Schedule 8 item is printed on a prescription.

When printing Schedule 8 items a warning may remind you to endorse the items with hand-written name, strength, instructions for use, quantity and number of repeats. If repeats are ordered for a Schedule 8 item, you must enter the interval between repeats.

*In Victoria, Schedule 11 drugs, i.e. drugs of dependence including the benzodiazepines, stimulants and compounded Codeine preparations, are treated in the same fashion as Schedule 8 drugs.*

Pension, DVA or Safety Net numbers in the patient’s record are added to the script when printed.

**Re-prescribing**

Re-print a prescription by double-clicking the item on the Current Rx tab.

**Authority Prescriptions**

If an Authority item entered previously is chosen for printing, you must confirm that the Indication for Authority has not changed. If it has, it can be edited. The Phone Approval number window is also displayed, so that an Approval number can be entered.

To print an Authority prescription for an increased quantity or number of repeats, prescribe the item and then change the quantity or number of repeats after adding the item to the current medication list.
Medical Director will recognise if the quantity is greater than the allowed PBS quantity, and display the Authority screen if appropriate. If so, you must complete the required details, including the Indication for Authority which is printed on the Authority prescription and saved against that item in the patient’s file, to appear on future Authority prescriptions for the item.

If you do not wish to prescribe the drug as an Authority, click the Private or Cancel buttons to change the item to a private prescription.

If you no longer wish an item to be prescribed in increased quantities, double-click the code in the Drug Code ($) column on the CurrentRx tab and select an alternative from the list to restore the correct PBS General Benefit or Restricted Benefit quantity.

**Adding Authority Items**

Authority medications require an additional step; after the Dose/Frequency/Instructions window has been completed, a further window displays information for obtaining a telephone Approval number.

The Authority number displayed is the ‘script number’ which must be quoted when obtaining telephone approval. The Approval number is entered into the associated field, and the approved quantity and number of repeats altered if necessary.

Recorded Approval numbers are printed on the prescription. When not recorded, but telephone approval is subsequently obtained, they can be written on the printed prescription.

You can indicate if a previous Authority had been obtained, and whether the prescription is to be sent to the patient or returned to the doctor.

You can choose whether the item is to be printed as an Authority prescription or as a Private prescription. If Private, the drug’s code is changed from ‘A’ to ‘S’, and will be printed on a private prescription.

Clicking the Authority button prints items as Authority prescriptions. Text in the edit box is printed on the Medicare Australia copy of the prescription as the Indication for Authority.

This text can be edited if required, if for example the date of an endoscopy must be added to the indication or where the same item has multiple approved indications, the appropriate indication is displayed.

On clicking the Authority button, the edited text is saved with the patient’s record - for subsequent Authority prescriptions, this text need not be edited.

**‘CurrentRx’ tab vs ‘Old Scripts’ tab.**

The Current Rx tab lists items the patient is currently prescribed (including items for which a script was not necessary). The ‘Old Scripts’ tab lists the patient’s scripts.

**Elapsed Medications**

‘Limited’ medications are removed from the Current Rx tab once the duration has elapsed. The ‘Limited Duration Elapsed’ prompt (Tools > Options > Prescribing tab), allows you to indicate how you wish to proceed with the elapsed medication, or alternatively the medication is automatically marked as completed and removed from the Current Rx tab.

**Viewing Deleted Medications**

To view Current Rx medications that have been deleted or completed, select Clinical > Ceased Medication. Use this to check for medications that may have caused complications for the patient (e.g. allergic reaction).
Information Resources
Medical Director provides doctors with detailed Product Information, Consumer Medicines Information, and Independent Drug Monographs via the Resources menu.

Allergies and Interactions
Medical Director performs interaction checks when medications are prescribed, when allergies or warnings are changed, or new medical history is added. Interaction checks include:

- Drug - Age of Patient
- Drug - Allergy
- Drug - Disease/Conditions
- Drug - Drug Interaction Checking
- Drug - Gluten Enteropathy
- Drug - Pregnancy

Record a patient’s allergies to drugs, by ‘drug name’ or ‘class’. For example if a patient is allergic to penicillin select Penicillins from the ‘By Class’ list. Prescribing such medications alerts you to the patient’s allergy. If a patient is allergic to a specific drug, select ‘By Drug’ instead, and then select the medication from the list.

ePrescribing
ePrescribing is facilitated by eRx Script Exchange, an Internet-based gateway allowing prescriptions to be sent electronically and securely between doctors and pharmacies, developed to improve patient safety by ensuring that the information on a patient’s prescription arrives exactly as intended.

Why are e-scripts important? Electronic prescriptions reduce the chance of keying errors during dispensing, which enhances patient safety and strengthens confidence that they are receiving the right medication at the right time. Patients will have a better health care experience overall as a result of improving coordination and management of care between doctors and pharmacies.

How does it work? You prescribe in Medical Director as normal, printing a paper prescription, which includes an eRx barcode. At the same time, the prescription information is sent securely to eRx Script Exchange via MDExchange. Your patient can then visit a pharmacy of their choice to have their medication dispensed. The pharmacist will scan your patient’s prescription barcode and this will retrieve their script information.

Further information about ePrescribing, including setup instructions is available within Medical Director Help.
Letter Writer

Letter Writer is Medical Director’s word processor with which you write letters and other documentation, perform mail merges and compose messages for sending via MExchange (a system and subscriber service for rapid, secure electronic transmission of communications between medical professionals). Open Letter Writer via F8, or Tools > Letter Writer.

Writing a Letter

In Letter Writer select File > New. A list of templates appears for you to select from, including user-defined templates and those provided by HCN. Select a suitable template and click OK.

To create a single letter not based on a current template (and not required as a future template), select the ‘Blank Letter’ template.

The Data and Template Fields Toolbars

These toolbars contain fields, that when added to a letter or template, automatically populate with data that can otherwise be time-consuming to replicate.

The fields available differ, depending on whether they are accessed from within a patient’s record or via the Medical Director front screen, and then whether accessed from within a letter or template.

Fields added to a letter are immediately populated with the patient’s data. Fields added to a template become populated when a new letter (based on that template) is created.

Many fields are available only from within a patient’s record because they relate to the patient’s clinical or demographic data.

Some template fields can be customised to display information based on specific criteria. For example, the ‘Immunisation List’ template field allows you to include extra items such as the vaccine’s batch number and who administered the vaccine.

You also have access to a special ‘User Defined’ field, which allows you to create customised fields for use in your template. Fields available via the Data Toolbar:

- Addressee – Address Book contact info
- Clinical Details – Patient clinical information
- Doctor – Details of the doctor
- Head of Family – Contact information of a patient’s Head of Family
- Miscellaneous – Display Dates, Practice or User letterheads
- Patient Demographics
- Practice – Name, Address, Phone and fax
- Summary – Progress Notes and Investigation Results

Note: The Summary category allows the user to specify if All or Selected Progress Notes or Investigation Results are to be inserted into the Letter.

Creating a Template

Within Letter Writer select File > New. Select ‘Blank Template’ from the list that appears. A blank page appears with a list of ‘Template Fields’ to its right, which you add to your template to automatically populate letters with patient data or information that can otherwise be time-consuming to replicate.
Add any other text as desired, and use the Template Fields toolbar to add fields if necessary. Note: If you are creating a template designed for Mail Merge, only Patient Demographics and Mail Merge fields will be available to you. Once the template design is complete, select File > Save as Template. Enter an appropriate name for the template, indicate whether the template is for All Users or only the Current User, and click the Save button.

Creating a Letterhead Template
You can design a ‘Practice’ or individual ‘User’ letterhead template in the same way you create a ‘regular’ template. However, save the template as ‘Letterhead’, indicating whether it is available to the current user or all.

To add your Letterhead template to a new document, add the Letterhead field to your document via the Data Toolbar. You can also add the Letterhead template to a Letter template. In that way the Letterhead appears automatically in all new letters you base on the Letter template.

Modifying a Template
In Letter Writer select File > Modify Template and select the template to modify. Modify as necessary, saving the changes (File > Save). Although you can modify a template from the Supplied or Summary tabs, when you save it, it is added to the surgery’s list of user-defined templates.

Images and Letter Writer
Ensure images are optimised for reduced file size before adding them to letters or templates. Note that physically resizing an image in Letter Writer does not reduce the size of the image file on your computer!

In your template or letter, place the cursor where the image is to appear, select Insert > Insert Image as Character, locate the image, and click the Open button.

Email
You can send email to Address Book recipients or free-typed addresses, and import email from your email client. You can send letters as attachments or as text within the email, as Formatted or Plain Text. If you have MAPI-compliant email software installed, letters can be sent from and imported to Letter Writer.

Note that it is not Medical Director that actually sends or receives email. Rather, Medical Director interacts with your third-party email software, and it is this software that sends and receives your email. Therefore, before you can use email in Medical Director, your chosen email software must be installed and functioning correctly.

Compose the letter, then select File > Email > Send to display the ‘Send Email’ dialog box. Select a recipient from the Address Book or free-type the recipient’s details.

Sending Encrypted Email with PKI
If Medicare Australia’s PKI encryption software is setup and the recipient’s PKI Certificates added to the PKI database, PKI options at the bottom of the ‘Send Email’ dialog box will be available. Choose the desired encryption options and press OK. The recipient must be using Medical Director or Medicare Australia’s PKI encryption software to decrypt the email.

Sending Letters with MDExchange
Messages sent via MDExchange are composed in Letter Writer, and can only be sent from within a patient’s record via File > Send via MDExchange or by clicking the button. You must register with MDExchange to use this functionality. See Medical Director Help for information.

Importing Email
You can import email from your surgery’s email software. From within Letter Writer select File > Email > Import. Email encrypted with PKI is decrypted and inserted into Medical Director via this interface.

Last updated: Friday, July 01, 2011

© 2011 Health Communication Network Ltd
Level 4, 201 Pacific Highway, St Leonards, NSW 2065
Supplied Summaries

Pre-formatted summaries (via the Summaries menu) can be printed for patients. Most open in Letter Writer, giving you the opportunity to modify information before printing or saving them to the patient’s record.

Example Supplied Summaries:
- Full Summary
- Antenatal Record
- Immunisations
- Investigations Results
- Medications

Investigations

Import Imaging, Cytology or Pathology results and eCorrespondence, and check the results processed for patients via the Holding File.

Scheduled Document Import (SDI)

Scheduled Document Import functionality:
- Automatically imports HL7 files transferred via MDExchange (you can also manually import by pressing F4).
- Automatically configures Healthlink folders, if present.
- Periodically imports from all SDI-enabled third-party configurations registered via the Manage Communications utility.
- Periodically imports from Medical Director’s standard folders i.e. Medical Director 3 executable folder and \program files\health communication network\Messages\In folder.

SDI is installed automatically with Medical Director 3.10 or later.

Checking Investigation Results

On accessing the Holding File you must select the doctor whose results you wish to examine.

Results under examination are locked to the current user. As such it is recommended that you view results one doctor at a time, as selecting ‘All’ doctors will prevent other users from accessing any results whilst the current user has the Holding File open. If a result is not automatically matched to a patient, you will be prompted to find a match;

- Transfer the result a patient’s record by selecting one of the action buttons on the bottom toolbar;

  ![Action Buttons](image)

  - **No Action Required.** Indicates no further clinical action needs to be taken for this result.
  - **Return Urgently.** Marks the result as being of sufficient concern that the patient needs immediate recall.
    A Recall notification can be generated from within the Holding File at that time.
  - **Discuss Result.** Marks the result as requiring discussion with the doctor.
  - **Add Comment.** Allows you to add a comment and then select an option from the aforementioned three.
    This comment can later be viewed with the result when in the patient’s record. It can also be read by staff when viewing previous Investigation Results.

- To add a comment to the result, click Add Comment and then select an action.

- Checked results are displayed on the Results Tab of the patient file.
Medical Director Quick-Start Guide

- Reports flagged as eCorrespondence are displayed on either the Letters or Documents tab of the patient record once they have been processed from the Holding File.

**Viewing Imaging Results with FIT**

Filmless Image Technology (FIT) from DDI Health is the image streaming technology that your radiology provider uses to ‘stream’ images into the results window via your active internet connection. Images appear adjacent to the Radiologist’s report, providing you with a convenient way to view and discuss these images with your patient.

**Viewing Results in the Patient’s Record**

Once results have been processed from the Holding File, they will be visible on the patient’s Results tab. Double-click a report to view it.

**MDExchange**

MDExchange is a system and subscriber service for the rapid, secure electronic transmission of communications between medical professionals, allowing doctors to create correspondence in Letter Writer, sending it securely to other MDExchange users within the MDExchange online directory (File > Send via MDExchange).

Upon starting Medical Director 3 for the first time, you will be prompted to register for MDExchange, after which you can use the service, and manage your correspondence. See Medical Director 3 Help for further information.

**Clinical Resources**

A number of clinical resources are available via the Resources menu in the Clinical Window.

**MDref Browser**

MDref is Medical Director’s drug database, accessed via the MDref Explorer, which allows you to;

- Search for and view detailed information about each drug
- View Product Information
- Check for interactions with a selected drug.
- Examine alternative medications
- Access pregnancy codes and notes for medications
- Prescribe medications directly to the patient, from within the patient’s record.

**Leaflet Browser**

A variety of leaflets covering many topics of interest to doctors and patients is available via the Leaflet Browser, through which you can also import customised leaflets to add to the collection. The collection includes information provided by the National Prescribing Service, Department of Health and Aging, Heart Foundation, The Cancer Council Australia, Murtagh’s and many more. Most leaflets can be printed on a single A4 sheet of paper.

**Travel Medicine**

Travel Medicine (Resources > Travel Medicine) displays vaccination requirements for travelers, supplied by MASTA (Medical Advisory Services for Travellers Abroad).

To view the requirements schedule, first indicate the duration of travel and date of departure, and then scroll down the information provided. You can print a copy of the requirements for your patient. This is recorded in the patient’s record. Further travel information is available by clicking the MASTA button and selecting ‘Fact Sheets’.

---

Last updated: Friday, July 01, 2011

© 2011 Health Communication Network Ltd
Level 4, 201 Pacific Highway, St Leonards, NSW 2065
PI and CMI
Product Information and Consumer Medicines Information is available when prescribing or by selecting the PI or CMI buttons on the toolbar.

Independent Drug Monographs
Independent drug monographs contain detailed comprehensive information in a standard format that includes indications, pharmacology and pharmacokinetics, precautions, side effects, patient counseling points and dosing. Access online, via the button.

Online Resources / MDReference
MDReference is an online library of clinical text books and resources for Australasian medical practitioners, free to Medical Director subscribers.

- The library is easily searched via an intelligent search engine.
- Text books and resources are updated daily to reflect the latest clinical practice and thoughts.

Some of the many textbooks available through MDReference include:

- Murtagh’s General Practice
- Murtagh’s Patient Education
- Current Diagnosis Treatment Series
- Harrison’s Online
- Fitzpatrick’s Color Atlas
## Keyboard Shortcuts

### Main Window

<table>
<thead>
<tr>
<th>Key</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>F1</td>
<td>Help</td>
</tr>
<tr>
<td>F2</td>
<td>Open Patients</td>
</tr>
<tr>
<td>F4</td>
<td>Download &amp; Import HL7/PIT</td>
</tr>
<tr>
<td>F5</td>
<td>Check Holding File</td>
</tr>
<tr>
<td>F6</td>
<td>MDref</td>
</tr>
<tr>
<td>F7</td>
<td>Log off</td>
</tr>
<tr>
<td>F8</td>
<td>Letter Writer</td>
</tr>
<tr>
<td>F9</td>
<td>Batch Rx Print</td>
</tr>
<tr>
<td>F10</td>
<td>Patient Database</td>
</tr>
<tr>
<td>F12</td>
<td>Product Information</td>
</tr>
<tr>
<td>CTRL + K</td>
<td>Address Book</td>
</tr>
<tr>
<td>CTRL + T</td>
<td>Patient Education</td>
</tr>
</tbody>
</table>

### From Within Progress Notes

<table>
<thead>
<tr>
<th>Key</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL + SHIFT + A</td>
<td>Append</td>
</tr>
<tr>
<td>CTRL + SHIFT + C</td>
<td>Clear Search</td>
</tr>
<tr>
<td>CTRL + SHIFT + N</td>
<td>Comment</td>
</tr>
<tr>
<td>CTRL + SHIFT + D</td>
<td>Diagram</td>
</tr>
<tr>
<td>CTRL + SHIFT + E</td>
<td>Examination</td>
</tr>
<tr>
<td>CTRL + SHIFT + H</td>
<td>History</td>
</tr>
<tr>
<td>CTRL + SHIFT + G</td>
<td>Management</td>
</tr>
<tr>
<td>CTRL + SHIFT + M</td>
<td>Medicare</td>
</tr>
<tr>
<td>CTRL + SHIFT + O</td>
<td>Procedure</td>
</tr>
<tr>
<td>CTRL + SHIFT + R</td>
<td>Reason</td>
</tr>
<tr>
<td>CTRL + SHIFT + W</td>
<td>Review</td>
</tr>
<tr>
<td>CTRL + SHIFT + S</td>
<td>Search</td>
</tr>
</tbody>
</table>

### From the Clinical Window

<table>
<thead>
<tr>
<th>Key</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>ALT + Y</td>
<td>Summary tab</td>
</tr>
<tr>
<td>ALT + F2</td>
<td>Opens a second patient.</td>
</tr>
<tr>
<td>ALT + F4</td>
<td>Close Program</td>
</tr>
<tr>
<td>CTRL + T</td>
<td>Patient Education Browser</td>
</tr>
<tr>
<td>CTRL + P</td>
<td>Print</td>
</tr>
<tr>
<td>CTRL + F1</td>
<td>Prescribe Influenza Vaccination</td>
</tr>
<tr>
<td>CTRL + F2</td>
<td>Adds patient if not linked to a billing package</td>
</tr>
<tr>
<td>CTRL + F3</td>
<td>Prescribe Favourites</td>
</tr>
<tr>
<td>CTRL + F4</td>
<td>Close Patient</td>
</tr>
<tr>
<td>CTRL + ALT + B</td>
<td>BP Monitor</td>
</tr>
<tr>
<td>CTRL + ALT + C</td>
<td>Cardiovascular Risk</td>
</tr>
<tr>
<td>CTRL + ALT + E</td>
<td>Electrocardiogram</td>
</tr>
<tr>
<td>CTRL + ALT + G</td>
<td>Blood Glucose Monitor</td>
</tr>
<tr>
<td>CTRL + ALT + I</td>
<td>INR Record</td>
</tr>
<tr>
<td>CTRL + ALT + L</td>
<td>Lock Medical Director</td>
</tr>
<tr>
<td>CTRL + ALT + R</td>
<td>Respiratory Function</td>
</tr>
<tr>
<td>CTRL + ALT + T</td>
<td>Tool Box</td>
</tr>
<tr>
<td>CTRL + ALT + W</td>
<td>Weight</td>
</tr>
<tr>
<td>CTRL + Z</td>
<td>Undo (e.g. last manual Progress Note or Letter Writer text)</td>
</tr>
<tr>
<td>SHIFT + F1</td>
<td>“What is This?” Tool-tip Help menu</td>
</tr>
<tr>
<td>SHIFT + F2</td>
<td>Add Patient to Existing Family</td>
</tr>
<tr>
<td>SHIFT + F3</td>
<td>Prescribe Drug Protocol</td>
</tr>
<tr>
<td>SHIFT + F4</td>
<td>Pathology Request</td>
</tr>
<tr>
<td>SHIFT + F5</td>
<td>Print Patient Health Summary</td>
</tr>
<tr>
<td>SHIFT + F12</td>
<td>Consumer Medications Information</td>
</tr>
</tbody>
</table>

### From the Clinical Window

<table>
<thead>
<tr>
<th>Key</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>F1</td>
<td>Help</td>
</tr>
<tr>
<td>F2</td>
<td>Open Patients</td>
</tr>
<tr>
<td>F3</td>
<td>Add New Item</td>
</tr>
<tr>
<td>F4</td>
<td>Recall</td>
</tr>
<tr>
<td>F5</td>
<td>Check Holding File</td>
</tr>
<tr>
<td>F6</td>
<td>MDref</td>
</tr>
<tr>
<td>F7</td>
<td>Allergies and Warnings</td>
</tr>
<tr>
<td>F8</td>
<td>Letter Writer</td>
</tr>
<tr>
<td>F9</td>
<td>Print Current Tab</td>
</tr>
<tr>
<td>F12</td>
<td>Product Information</td>
</tr>
<tr>
<td>ALT + #</td>
<td>Switch Tabs (e.g. Alt+1)</td>
</tr>
<tr>
<td>ALT + A</td>
<td>Assessment menu</td>
</tr>
<tr>
<td>ALT + B</td>
<td>Obstetrics tab</td>
</tr>
<tr>
<td>ALT + C</td>
<td>Clinical menu</td>
</tr>
<tr>
<td>ALT + D</td>
<td>Documents tab</td>
</tr>
<tr>
<td>ALT + E</td>
<td>Edit menu</td>
</tr>
<tr>
<td>ALT + F</td>
<td>File menu</td>
</tr>
<tr>
<td>ALT + G</td>
<td>Progress Notes tab</td>
</tr>
<tr>
<td>ALT + H</td>
<td>Past History tab</td>
</tr>
<tr>
<td>ALT + I</td>
<td>Immunisations tab</td>
</tr>
<tr>
<td>ALT + M</td>
<td>MDPlus menu (if installed)</td>
</tr>
<tr>
<td>ALT + L</td>
<td>Letters tab</td>
</tr>
<tr>
<td>ALT + M</td>
<td>Pap Test tab</td>
</tr>
<tr>
<td>ALT + O</td>
<td>Old Scripts tab</td>
</tr>
<tr>
<td>ALT + P</td>
<td>Patient menu</td>
</tr>
<tr>
<td>ALT + R</td>
<td>Resources menu</td>
</tr>
<tr>
<td>ALT + S</td>
<td>Summaries menu</td>
</tr>
<tr>
<td>ALT + T</td>
<td>Tools menu</td>
</tr>
<tr>
<td>ALT + U</td>
<td>Results tab</td>
</tr>
<tr>
<td>ALT + W</td>
<td>Window menu</td>
</tr>
<tr>
<td>ALT + X</td>
<td>Current Rx tab</td>
</tr>
</tbody>
</table>
# Index

## A
- Access Levels ................................................. 5
- Adding Doctors .............................................. 4
- Adding Patients .............................................. 6
- Address .......................... 13
- Age of Patient .............................................. 12
- Alerts and Reminders ...................................... 8
- Allergies ..................................................... 7
- Antenatal Record ........................................... 15
- Anticipated Duration ...................................... 10
- Authority ................................................... 9
- Authority Prescriptions .................................. 10

## B
- Basic Access ................................................ 5
- Billing Software ........................................... 5

## C
- Cancer Council Australia .................................. 16
- Checking Investigation Results .......................... 15
- Clinical Details ............................................. 13
- Clinical Window .......................................... 7
- CMI (Consumer Medicine Information) ............... 12
- Comments (Progress Notes) ............................. 8
- Composing Letters ........................................ 13
- Configuring Printers ....................................... 5
- Creating Doctors .......................................... 4
- Current Diagnosis Treatment Series ................. 17
- Current Medications ....................................... 8
- Current Rx .................................................. 9
- CurrentRx Tab ............................................. 9
- CurrentRx VS Old Scripts ................................. 11
- Cytology .................................................... 15

## D
- Data Toolbar .................................................. 14
- Deleted Medications ....................................... 11
- Demographics .............................................. 7
- Department of Health and Aging ....................... 16
- Disease/Conditions ....................................... 12
- Doctor ...................................................... 13
- Doctors (Adding) .......................................... 4
- Drawing Tools ........................................... 8
- Drug Database ........................................... 16
- Drug Interaction Checking ............................... 12
- Drug Monographs ......................................... 12
- Drug Quantity and Repeats ............................... 10
- Drug Usage Statistics .................................... 9
- Duration of Medication ................................... 10
- DVA Restricted Benefit ................................... 9

## E
- Education Leaflets ........................................ 16
-Elapsed Medications ...................................... 11
- Electronic prescriptions ................................. 12
- Email ....................................................... 6
- Email (Importing) ......................................... 14
- Email (Sending and Receiving) ......................... 14
- ePrescribing ............................................. 12
- eRx ....................................................... 12
- eRx Script Exchange ...................................... 12
- Extended MAPI ........................................... 6

## F
- Family History ............................................... 8
- File Size (Images) .......................................... 14
- Filmless Image Technology ............................... 16
- Fitzpatrick’s Color Atlas .................................. 17
- Full Access ................................................ 5
- Full Summary ............................................. 15

## G
- Generic Names (Prescribing) ........................... 9
- Gluten Enteropathy ....................................... 12

## H
- Harrison’s Online .......................................... 17
- Head of Family ........................................... 13
- HealthLink ................................................ 15
- Heart Foundation ......................................... 16
- History (Progress Notes) ................................. 8
- HL7 ....................................................... 5

## I
- Image Size .................................................. 14
- Immunisations ............................................ 8
- Importing Email ........................................... 14
- Independent Drug Monographs ........................ 12
- Investigations ........................................... 5
- Investigations Results ................................... 15

## K
- Keyboard Shortcuts ....................................... 17

## L
- Leaflet Browser ........................................... 16
- Leaflets .................................................... 16
- Letter Writer ............................................. 13
- Letterheads ............................................... 14
- licence ................................................... 4
- Licence Details ........................................... 4
- Limited Access .......................................... 5
- Linking .................................................... 5

## M
- M.A.S.T.A ................................................... 16
- Mail Merge ............................................... 13
- Management (Progress Notes) ......................... 8
- Management Shortcut Keys ............................. 8
- MAPI-compliant ......................................... 6

Last updated: Friday, July 01, 2011
MD Exchange......................................................................................................... 14
MD Exchange......................................................................................................... 15
MD Ref Browser....................................................................................................... 16
Medical History ...................................................................................................... 8
Medication Duration ............................................................................................... 10
Medications .............................................................................................................. 15
Miscellaneous ......................................................................................................... 13
Monographs ............................................................................................................ 12, 17
Murtagh’s General Practice .................................................................................... 17
Murtagh’s Patient Education .................................................................................... 17

National Prescribing Service .................................................................................. 16
Non-GPs .................................................................................................................. 5

Old Scripts VS CurrentRx ....................................................................................... 11

Password .................................................................................................................. 4
Past History ................................................................................................................ 8
Past History Tab ......................................................................................................... 8
Pathology ................................................................................................................... 15
Patient Demographics .............................................................................................. 13
Patient Education ..................................................................................................... 16
Patient Records ........................................................................................................ 6
PBS............................................................................................................................ 9
PBS Restricted Benefit .............................................................................................. 9
PI (Product Information) .......................................................................................... 12
PIT S............................................................................................................................
PKI ................................................................................................................................
PKI (Sending Email) .................................................................................................. 14
Practice ...................................................................................................................... 13
Pregnancy .................................................................................................................. 12
Prescribing ................................................................................................................ 9
Prescribing Authority Items ..................................................................................... 11
Preventive Health ...................................................................................................... 8
Printer Options ......................................................................................................... 5
Printers ....................................................................................................................... 5
Printing PBS Items .................................................................................................... 10
Printing Prescriptions .............................................................................................. 10
Private Prescriptions .............................................................................................. 10
Progress Notes ....................................................................................................... 8
Purpose of Action (Prescribing) .............................................................................. 10

Quantity (Drug) ........................................................................................................ 10

Radiology .................................................................................................................. 15
Reason for Prescription ............................................................................................. 10
Recalls ....................................................................................................................... 8
Receiving Email ......................................................................................................... 14
Registering MD .......................................................................................................... 4
reminder notice .......................................................................................................... 8
Reminder Notices ....................................................................................................... 8
Reminders and Alerts ............................................................................................... 8
Repeats (Drug) ........................................................................................................... 10
Re-prescribing Authority Items ................................................................................. 10
Restricted Prescriptions ........................................................................................... 10
Route of Administration ......................................................................................... 10
RPBS .......................................................................................................................... 9
RPBS Authority ......................................................................................................... 9

Scheduled Document Import ................................................................................... 15
Select Drug Window ................................................................................................. 9
Sending Email .......................................................................................................... 14
Shortcut Keys ............................................................................................................ 17
Social History .......................................................................................................... 8
Summaries .................................................................................................................. 15
Summary ................................................................................................................... 13
Summary Tab ............................................................................................................ 8

Template Fields ....................................................................................................... 14
Templates ................................................................................................................... 14
Trade Names (Prescribing) ....................................................................................... 9
Travel Fact Sheets ..................................................................................................... 16
Travel Medicine ....................................................................................................... 16

Viewing Deleted Medications .................................................................................. 11
Viewing Imaging Results ......................................................................................... 16
Viewing Investigation Results .................................................................................. 16

Warnings (Allergies and Warnings) ........................................................................ 7
Word Processing ....................................................................................................... 13
Writing Letters .......................................................................................................... 13

Health Communication Network Ltd
Level 4, 201 Pacific Highway,
St Leonards, NSW 2065
Tel: +61 2 9906 6633
Fax: +61 2 9906 8910
www.hcn.com.au
A.B.N. 76 068 458 515
Copyright © 2011

Last updated: Friday, July 01, 2011
© 2011 Health Communication Network Ltd
Level 4, 201 Pacific Highway, St Leonards, NSW 2065

20